plus de son

Voir le sujet précédent Voir le sujet suivant Aller en bas

plus de son

Message  papideziles le Mer 2 Avr - 5:23

Bonjour,
je viens d'installer la version 3.7.8.0 sur mon Galaxy S3. Avec l'ancienne version, pas de problème de son : les indications étaient parfaitement audibles. Avec cette nouvelle version, soit on n'entend rien, soit juste la fin, par exemple "droite".
un wazer avisé aurait-il une idée ?
Cordialement,

papideziles

Messages : 2
Date d'inscription : 02/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plus de son

Message  Golgoth le Mer 2 Avr - 14:33

Hello, je rencontre exactement le même problème ... je n'ai plus d'informations de direction, uniquement le nom des rues ... et encore, pas toujours (souvent les dernières syllabes) ... j'ai réinstallé 2 fois l'appli ... juste pour être sur !

J'ai essayé Français par défaut (silence complet), Sébastien et Thomas avec le résultat que l'on connait !

Version Waze : 3.7.8.0
Galaxy S3

Soit exactement la même config que toi ... ouf, je ne suis pas seul Wink

Golgoth

Messages : 2
Date d'inscription : 02/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

son / résolu

Message  papideziles le Jeu 3 Avr - 3:35

Eureka !
Bourrin, mais efficace :
J'ai désinstallé Waze, puis supprimé le dossier Waze (ES Explorateur).
J'ai arrêté/redémarré le Galaxy et réinstallé Waze.
Miracle, les indications vocales fonctionnent de nouveau.

essaie la manip' et tiens-moi au courant
Cordialement,

papideziles

Messages : 2
Date d'inscription : 02/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plus de son

Message  Golgoth le Ven 4 Avr - 8:11

Je viens de procéder de la même manière ... et j'ai pu voir une barre de progression annonçant le téléchargement de nouvelle langue ... chose que je n'avais jamais eu avant ... c'est bon signe !!!!

Dès que je prends la route je te confirme le bon fonctionnement !

Merci du tuyau Wink

Golgoth

Messages : 2
Date d'inscription : 02/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plus de son

Message  bobmorane13008 le Sam 17 Mai - 20:57

Slt

Il suffit de décocher "jouer les sons sur les hauts parleurs" dans parametres, Audio.  Fallait le savoir ...

Mais ça manque tjrs de puissance sur autoroute vu le bruit.

bobmorane13008

Messages : 4
Date d'inscription : 17/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plus de son

Message  Paulposichon le Lun 2 Juin - 4:30

bobmorane13008 a écrit:Slt

Il suffit de décocher "jouer les sons sur les hauts parleurs" dans parametres, Audio.  Fallait le savoir ...

Mais ça manque tjrs de puissance sur autoroute vu le bruit.
possible de le mettre en bluetue avec l autoradio , ca coupe le volume quelques secondes , mais previent distinctement les alertes et/ou les indications gps
avatar
Paulposichon

Messages : 9
Date d'inscription : 06/05/2014
Age : 35
Localisation : 95520

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Défaut de son

Message  deuche91 le Jeu 24 Juil - 8:16

Bonjour à tous

Je ne roule que en 2cv, avec un Iphone 4S quand même et pour ceux qui connaissent je n'ai que deux cylindres mais comment dire, . . . c'est un peu comme de la stéréo des années 60. Bref très peu de son sur le WAZE et j'ai esayé plusieurs solutions, écouteurs, Bluetooth- radio véhicule, l'audio à fond, couper le bluetooth, couper le son du HP ou l'inverse pour tout l'monde, RIEN, RIEN.

Un peu perdu

Est-ce que WAZE ou un utilisateur a réagi quelque part sur ce forum, je ne trouve rien ou alors je ne suis pas bon du tout.

J'aime bien WAZE ! ! ! mais . . .
avatar
deuche91

Messages : 2
Date d'inscription : 24/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plus de son

Message  thxrd le Mer 30 Juil - 7:15

Son
Et bien non ..il ne suffit pas de decocher jouer sur HP ..
Tout les utilisateurs que je connais ( taxi / amis ect .. Soit pas loin de 10 personnes ) ont tous un probleme avecl le son
Waze sur iphone ( quel qu'il soit ) .. Avec bien sur son sur HP decocheé . .et apres reinstallation ..ca marche ... Qqs jours et plus rien .. Ou inaudible ..
On supprimme ..on réinstalle et des fois il y a dunson des fois pas ..
Probleme constaté aussi bien sur iphone que sur samsung .. Chez tout les usager que je connais ..
Donc ce serais bien que le specialiste de cette partie du soft s'en serve et et constate que ...le son ca marche pas et un GPS et avertisseur de danger sans le son ..ben ca sert à rien ...
D'autre part quand le son marche ( les bons jours ) il est bien trop faible ( avec volume a fond evidemment ) et mauvais ..

Dommage , car tout le reste est excellent et meme plutot meilleurs que dunpayant ( j'ai aussi tomtom et un coyote .. Donc je peut affirmer que waze est excellent ..
Ne lui manque que la parole et on pourra vraiement s'en servir ..
Roland

thxrd

Messages : 1
Date d'inscription : 30/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plus de son

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum